工控系统行业漏洞库平台
    ICS Vulnerability Database
漏洞参数

漏洞类型: 未知

危险级别: 中危

CVE编号: CVE-1999-0430

CNVD编号: CNVD-1999-0447

CNNVD编号: CNNVD-199903-011

发布时间: 1999-01-01

CVSS雷达图
CVSS评分: 5
受影响的平台和产品

catalyst_12xx_supervisor_software 4.29

catalyst_29xx_supervisor_software 1.0

catalyst_29xx_supervisor_software 2.1.5

catalyst_29xx_supervisor_software 2.1.501

catalyst_29xx_supervisor_software 2.1.502

catalyst_5xxx_supervisor_software 1.0

catalyst_5xxx_supervisor_software 2.1.5

catalyst_5xxx_supervisor_software 2.1.501

catalyst_5xxx_supervisor_software 2.1.502

漏洞描述

Cisco Catalyst LAN switches running Catalyst 5000 supervisor software allows remote attackers to perform a denial of service by forcing the supervisor module to reload.

安全建议&解决方案
  1. 如果您不能立刻安装补丁或者升级,CNNVD建议您采取以下措施以降低威胁:不要为有问题的交换机分配IP,设置相关防火墙的规则,不允许不可信的IP连接访问交换机。Cisco已经为此发布了一个安全公告(CI-99.03)以及相应补丁: CI-99.03:Cisco Catalyst Supervisor Remote Load 补丁下载:http://www.cisco.com Cisco ----- Cisco已经为此发布了一个安全公告(CI-99.03)以及相应补丁: CI-99.03:Cisco Catalyst Supervisor Remote Load 链接: 补丁下载: http://www.cisco.com
  • 联系我们
  • 如果您对我们感兴趣,请联系我们。
  • 北京威努特技术有限公司
    北京市海淀区上地三街9号嘉华大厦F座901室
    电话: 4000-680-620

    Copyright © 2017 Winicssec All Rights Reserved
    版权所有 京ICP备 14062383号-1